Comme vous devez déjà le savoir, cette nouvelle année a commencé avec l’annonce de deux failles de sécurité très importantes dans le monde informatique.
Les failles Meltdown et Spectre impactent tous les processeurs modernes et cela quel que soit votre système d’exploitation (pour les plus connus: Linux, Windows, Mac OS, IOS, Android).

Chez Poulpo Créations, nous prenons ces menaces très au sérieux. Des mises à jour sont déjà disponibles et nos équipes techniques ont travaillé d’arrache pied afin de tester et d’évaluer l’impact de ces dernières.

L’ensemble des serveurs gérés par Poulpo Créations a été mis à jour dans la nuit de vendredi à samedi. Certains d’entre vous ont pu remarquer une coupure de leurs services durant quelques minutes mais au vu de la gravité de la situation, nous avons jugé que cette action devait être faite.
Les mises à jour logicielles (les noyaux de nos systèmes d’exploitation) et matérielles (les BIOS de nos serveurs) ont été faites.

En l’état des connaissances sur ces deux failles, nous pouvons affirmer que nos systèmes sont désormais protégés.
Bien évidemment nos équipes restent en état de veille sur ce sujet et si de nouvelles mises à jour s’avéraient être nécessaires, nous ferons en sorte de vous tenir au courant afin de vous fournir le meilleur service et la meilleure sécurité possible.

Si toutefois vous avez besoin de plus d’informations, voici quelques liens expliquant ces failles ou alors n’hésitez pas à nous contacter :

https://www.cert.ssi.gouv.fr/alerte/CERTFR-2018-ALE-001/
https://www.cert.ssi.gouv.fr/alerte/CERTFR-2018-ALE-001/